CTX209580
2016-04-12
1970-01-01
XenMobile 10.3- After upgrading the version to 10.3.5, customer is unable to view licenses. After uninstalling the existing ...

Symptoms or Error

XenMobile 10.3- After upgrading the version to 10.3.5, customer is unable to view licenses

Solution

After uninstalling the existing licenses from the Citrix Licensing server, redownloading the latest licensing file from the my citrix portal, and applying it to the existing licensing server. it fixed the issue.
User-added image

Problem Cause

The Licenses are getting disappeared from the XenMobile 10.3.5 console after upgrading from 10.3 server-
User-added image

Applicable Products


 

Join the conversation

Citrix Discussions

Open a case

Citrix Support

特别说明


本文来源为Citrix.com所有,翻译后版权归翻译者所有.如需转载请注明出处.

文档版本


.

广告招租


最新留言


.

广告招租


.